View Single Post
Old August 11th, 2010, 09:29 PM   #40 (permalink)
D13
Senior Member
Thread Author (OP)
 
D13's Avatar
 
Join Date: May 2010
Location: Elkridge, Maryland
Posts: 2,088
 
Device(s): Fascinate; Droid 1: w/ bb 0.5
Carrier: Not Provided

Thanks: 98
Thanked 244 Times in 198 Posts
droider13af@gmail.com
Default

Quote:
Originally Posted by bosox2k1 View Post
I am doing EVERYTHING to the T (as far as I know)

I run it through ADB, when I reboot--the OC doesn't stick. I look on my SD card via root explorer and I see both the setscaling and install recovery files....

When I am done step 3 (adb) do I just shut it off without exiting out of cmd prompt? Or do I have to write in a specific command before I shut off the phone to try the reboot.


I am in charge mode and I have tried it in mass storage mode, but when I did the latter, the install recovery and setscaling files didn't stick onto the SD card after removing the phone from my computer.
First try doing it in Pc mode that is what I did
__________________
This account may be run by a bot
Follow me on twitter @Iced_Jeff
D13 is offline  
Reply With Quote