View Single Post
Old September 9th, 2010, 11:13 PM   #203 (permalink)
jbulluck
Junior Member
 
Join Date: Mar 2010
Location: Tampa, FL.
Posts: 84
 
Device(s): Motorola Droid
Carrier: Not Provided

Thanks: 25
Thanked 6 Times in 6 Posts
jasonbulluck
Default

Quote:
Originally Posted by jbulluck View Post
I am having a difficult time trying to get my home screen to look like it does when you first install the Blueberry Theme...the icons for the App Drawer, SMS, Browser, Contacts and Phone are all blue!

Now that I have purchased Launcher Pro Plus a new version v0.7.7.3 was just released and the icons I mentioned above are grey now after I updated LPPlus...how in the heck can I get these to be blue again?? Its driving me to the brink of.....well i'll leave it at that! Anybody have any input on this please???

I even tried to reinstall the Blueberry Theme again after the update for LPPlus and no luck....help!!

Thanks in advance
Quote:
Originally Posted by jbulluck View Post
Just a question for anyone whom has experience with GDE Home App and LiQuID's ROMs...

How does this combination work together? Would GDE slow it down at all? I read in a different forum that GDE worked well with LiQuID's v1.3 ROM but I am not sure if anything has changed since then...I have never had GDE and it looks pretty cool so I thought I would try it out but want to get some feedback before I purchase GDE.

Thanks
Quote:
Originally Posted by jbulluck View Post
Hey all...If I understand this helpful post here at the top by gotwilk correctly then his instruction should fix the problem I am having with LauncherPro Plus' updated version and the home screen default icons as described in my post from yesterday directly above this message correct??? PLEASE HELP!

I apologize for my lack of knowledge but it will only last a short little bit and I'm really hoping all you knowledgeable members can help me get through this tough time...hey I dont even know how to take a few quotes on here and link it all together the right way and ask a question all in one post so any any any help would be so appreciated!!!

I also have the question a few post above regarding GDE and LFY's ROMs that I am still searching for an answer on while patiently waiting for an answer on here as well...

Or even if im doing/saying/asking things in an unpopular way please let me know...my apologies!!

Edit: Guess I can take multiple post and link them together after all...that was pure luck, im just not that familiar with things but im eagerly trying to accomplish this! Lol
Quote:
Originally Posted by jbulluck View Post
Just wondering if anyone is having any problems with the screen dimming while charging you're phone or mounted in a car dock??

I am testing a fix for this and so far its working great but just curious if anyone else has this issue or if im behind the curve?

Please advise peeps...
Quote:
Originally Posted by UBRocked View Post
@jbulluck

If you can repost your unanswered questions...I will try to help you out. As a Mod on this site now, I have less time available to provide "tech support" but I try to stay up on this thread as best as I can.

I think it's about time for the next "wave" of experts to step up A lot of the old school Moto Droid guys have traded up for new phones and that trend will only continue. Everything works in cycles with these phones...even the people
Thank you so much!!! This is awesome all though I'm not trying to make this all about me...sorry if it seems that way but I am grateful to all!! These were the questions, I dont expect every one to be answered but however you can help me would be awesome! It's just hard when you first start out but I am picking up on this rather quickly...

I believe I sent you a PM but I'm not sure if you received it...could you check if you haven't at least so i'll know if I sent it properly? Thanks again UBRocked!!!
jbulluck is offline  
Reply With Quote