View Single Post
Old September 3rd, 2011, 08:00 PM   #43 (permalink)
reppard
Member
Thread Author (OP)
 
reppard's Avatar
 
Join Date: Mar 2011
Posts: 463
 
Device(s): Samsung Galaxy S3 MetroPCS - CM10.1 nightlies
Carrier: Not Provided

Thanks: 35
Thanked 353 Times in 113 Posts
Default

Quote:
Originally Posted by alfick3 View Post
Reppard, I flashed your ROM, and then tried to flash the a2sd-2.7beta5-signed.zip in order to get dark tremors scripting on my phone, and I got some message about amend scripting is no longer supported and it aborted the installation. I tried the toggle script asserts option and I got the same error and aborted installation. Any thoughts? I'm doing this from with in CWM recovery, just after I flashed the ROM.

Wouldn't know man I am sticking with good old trusty gnm recovery
__________________
feel like donating? be my guest DONATE
reppard is offline  
Reply With Quote