View Single Post
Old March 3rd, 2012, 08:14 PM   #19 (permalink)
lMonsterl
Senior Member
Thread Author (OP)
 
lMonsterl's Avatar
 
Join Date: Jul 2011
Location: U.S.
Posts: 1,313
 
Device(s): | Galaxy SIII-d2spr | CM10 |
Carrier: Not Provided

Thanks: 209
Thanked 603 Times in 310 Posts
Default

Quote:
Originally Posted by ethanhunteg View Post
No

The first time I ran it I got the error at the top, so i moved adbwinapi.dll to the desktop as well and ran it again, no devices were listed. I unplugged and re-plugged to a different USB and verified it said USB debugging again on the phone and same result.

Thanks again for the help
it didnt recognize your phone, its not going to work if u cannot use adb. u need to fix this adb issue before you can install cwm recovery

you could try adbwireless from the market
__________________
Like what u see? Hit "Thanks"
------------------
Donations Appreciated! PAYPAL
GitHub
lMonsterl is offline  
Last edited by lMonsterl; March 3rd, 2012 at 08:22 PM.
Reply With Quote
The Following User Says Thank You to lMonsterl For This Useful Post:
ethanhunteg (March 3rd, 2012)