View Single Post
Old October 5th, 2012, 12:32 AM   #1 (permalink)
godfeast
Junior Member
Thread Author (OP)
 
Join Date: Sep 2012
Posts: 56
 
Device(s):
Carrier: Not Provided

Thanks: 1
Thanked 1 Time in 1 Post
Default need a2sd script for cwm 3.+

The script darktremor has posted on his site doesnt install with cwm recovery 5.0.2.8 on OS gingerbread 2.3.6, as i get a update-script is no longer supported error.

Is there an updated a2sd script that I can flash?
godfeast is offline  
Reply With Quote