Go Back   Android Forums > Android Discussion > Android Lounge
Android Lounge A place for general Android discussion and questions.

Get excited for the Samsung Galaxy S5! Find everything you need and discuss it in our Galaxy S5 Forum!

test: Reply
 
LinkBack Thread Tools
Old January 30th, 2013, 09:34 PM   #1 (permalink)
New Member
Thread Author (OP)
 
Join Date: Jan 2013
Posts: 2
 
Device(s):
Carrier: Not Provided

Thanks: 0
Thanked 0 Times in 0 Posts
Default weird message when replying on gmail

Hey guys...hope you guys can help me out.

When replying back on my gmail account on my phone a weird message pops up like this in the middle of my message:

*MIME-Version: 1.0Content-Type: multipart/alternative; boundary=f46d0421a64f86b78b04d48b2961--f46d0421a64f86b78b04d48b2961Content-Type: text/plain; charset="utf-8"Content-Transfer-Encoding: quoted-printable =C2==A0

Did a bunch of malware and spam scans but it says that everything is clean. Also deleted my gmail account and added it back again. Anyone know what is wrong? Thanks in advance.

I have a stock Samsung galaxy s3

paulnny is offline  
Reply With Quote
sponsored links
Old January 30th, 2013, 11:18 PM   #2 (permalink)
The Real Bass Creator
 
Digital Controller's Avatar
 
Join Date: Sep 2012
Location: Cincinnati, Ohio
Gender: Male
Posts: 10,683
 
Device(s): Galaxy Note 3 with JellyBeans 6, Nexus 7, (RIP) Galaxy Nexus with 4.4 SlimKat, (RIP) Droid Incredibl
Carrier: Verizon

Thanks: 526
Thanked 2,769 Times in 1,806 Posts
Default Re: weird message when replying on gmail

Does the message/email go through to the person you are sending it to?
__________________
Want Faster help? Read this before posting!

I love this community and so should you! So before posting please read:
Site Rules & Guidelines and Android FAQ's
Digital Controller is offline  
Reply With Quote
Old January 31st, 2013, 07:03 AM   #3 (permalink)
New Member
Thread Author (OP)
 
Join Date: Jan 2013
Posts: 2
 
Device(s):
Carrier: Not Provided

Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks for the reply. Yes, the message goes to the recipients as well. Sometimes it does it while sometimes it doesn't. Very frustrating...hope you can help me out.
paulnny is offline  
Reply With Quote
Old January 31st, 2013, 09:37 AM   #4 (permalink)
The Real Bass Creator
 
Digital Controller's Avatar
 
Join Date: Sep 2012
Location: Cincinnati, Ohio
Gender: Male
Posts: 10,683
 
Device(s): Galaxy Note 3 with JellyBeans 6, Nexus 7, (RIP) Galaxy Nexus with 4.4 SlimKat, (RIP) Droid Incredibl
Carrier: Verizon

Thanks: 526
Thanked 2,769 Times in 1,806 Posts
Default

Have you tried going into your Settings > Applications > Email App > Clear Cache...

This might solve the issue.
Digital Controller is offline  
Reply With Quote
Reply


Go Back   Android Forums > Android Discussion > Android Lounge
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 01:45 AM.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.