Go Back   Android Forums > Android Phones > Orange San Francisco 2 (ZTE Blade 2) > San Francisco 2 - All Things Root

Get excited for the Samsung Galaxy S5! Find everything you need and discuss it in our Galaxy S5 Forum!

test: Reply
 
LinkBack Thread Tools
Old September 16th, 2012, 06:17 AM   #1 (permalink)
New Member
Thread Author (OP)
 
Join Date: Sep 2012
Posts: 5
 
Device(s):
Carrier: Not Provided

Thanks: 0
Thanked 0 Times in 0 Posts
Default i can not start android

i have instal ClockworkMod Recovery v5.0.2.0 on my phone. Now if i turn him on he wil open clockworkmod and not android.

How can i fix that?

christophe195 is offline  
Reply With Quote
sponsored links
Old September 16th, 2012, 06:39 AM   #2 (permalink)
Senior Member
 
Atma's Avatar
 
Join Date: Dec 2011
Location: North Carolina
Gender: Male
Posts: 6,070
 
Device(s): Samsung Galaxy S4, Samsung Galaxy S2; Nexus 10
Carrier: T-Mobile

Thanks: 3,427
Thanked 2,901 Times in 1,850 Posts
Default

Hi christophe. Welcome to the forums.

Which phone and carrier do you have?
Atma is offline  
Reply With Quote
Old September 16th, 2012, 07:03 AM   #3 (permalink)
♡ Spidey Sense !! ♡
 
DonB's Avatar
 
Join Date: Nov 2009
Location: 18th Hole Of the Golf Course
Gender: Male
Posts: 18,109
 
Device(s): Moto X 16 GB / Stock all the way on AIO Wireless
Carrier: Aio Wireless

Thanks: 6,238
Thanked 6,729 Times in 3,975 Posts
Default

As Atmazzz mentioned once you give us more info on your device we will be able to guide you accordingly.
__________________


Sticky: Lost/Stolen or Locked out of Device. Read Here!


Site Rules/Guidelines
If something needs attention, Report it .
If someone helped you, hit to show it.


DonB is online now  
Reply With Quote
Old September 16th, 2012, 12:02 PM   #4 (permalink)
New Member
Thread Author (OP)
 
Join Date: Sep 2012
Posts: 5
 
Device(s):
Carrier: Not Provided

Thanks: 0
Thanked 0 Times in 0 Posts
Default

o sorry, its the zet blade ( San Francisco ) (not the orange version )

i will the shutter sound of and i have read that it can whit that app but if i restart the phone android wil not start up
christophe195 is offline  
Last edited by christophe195; September 16th, 2012 at 12:08 PM.
Reply With Quote
Old September 16th, 2012, 12:13 PM   #5 (permalink)
AF Addict
 
Rush's Avatar
 
Join Date: Jan 2011
Location: Loganville, GA
Gender: Male
Posts: 18,533
 
Device(s): HTC ONE
Carrier: Sprint

Thanks: 2,860
Thanked 3,107 Times in 2,337 Posts
Default

Hi christophe195...

Welcome aboard. I've moved your thread to its area of support with the hope of getting it some helpful responses.
__________________
"Accept the things you cannot change, have the courage to change the things you can ...And have the Wisdom to know the difference".


Rush is offline  
Reply With Quote
Old September 16th, 2012, 12:14 PM   #6 (permalink)
New Member
Thread Author (OP)
 
Join Date: Sep 2012
Posts: 5
 
Device(s):
Carrier: Not Provided

Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by Rush Lindsay View Post
Hi christophe195...

Welcome aboard. I've moved your thread to its area of support with the hope of getting it some helpful responses.
o sorry
christophe195 is offline  
Reply With Quote
Reply
Tags
clockworkmod, problem


Go Back   Android Forums > Android Phones > Orange San Francisco 2 (ZTE Blade 2) > San Francisco 2 - All Things Root
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 05:50 PM.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.