Go Back   Android Forums > Android Forums Community > Suggestion Box & Feedback

test: Reply
 
LinkBack Thread Tools
Old August 10th, 2012, 12:52 PM   #1 (permalink)
One bite at a time...
Thread Author (OP)
 
Martimus's Avatar
 
Join Date: Jul 2010
Location: 'neath a cactus
Posts: 19,519
 
Device(s): Samsung Galaxy S-5, Samsung Galaxy Pro 12.2
Carrier: Not Provided

Thanks: 1,920
Thanked 4,032 Times in 2,410 Posts
martimus98
Default Page formatting in IE 9

Don't know if this has been reported elsewhere but I'm seeing a periodic issue with formatting when using Internet Exploder 9. Here is a screen shot of what I'm seeing



Specifically note the row of black buttons that are running through the last post (blurring is because I tried to archive the image in MS Paint. Silly me!). This does not seem to happen consistently. I likely see it once every few days. The post where I saw it on this particular occasion is

Android 4.1 Jelly Bean for Xoom

Advertisements
__________________
Yea though I walk through the Valley of Google I shall fear no Apple...

Advice provided comes from fellow Android enthusiasts. We're not tech support. Please do your due dilligence before implementing! And if someone helped you, please share the love with the button...
Martimus is online now  
Reply With Quote
The Following User Says Thank You to Martimus For This Useful Post:
Rxpert83 (August 10th, 2012)
sponsored links
Old August 10th, 2012, 05:51 PM   #2 (permalink)
Community Manager
 
Phases's Avatar
 
Join Date: Sep 2008
Location: Nashville, TN
Gender: Male
Posts: 7,206
 
Device(s): Galaxy Note 3
Carrier: Verizon

Thanks: 701
Thanked 16,302 Times in 3,143 Posts
phases78@gmail.com
Default

Hm, ok will look into this.
__________________
Every forum should have a Phases.
Phases is offline  
Reply With Quote
The Following 2 Users Say Thank You to Phases For This Useful Post:
Martimus (August 11th, 2012), Rxpert83 (August 10th, 2012)
Old October 24th, 2012, 10:36 AM   #3 (permalink)
Community Manager
 
Phases's Avatar
 
Join Date: Sep 2008
Location: Nashville, TN
Gender: Male
Posts: 7,206
 
Device(s): Galaxy Note 3
Carrier: Verizon

Thanks: 701
Thanked 16,302 Times in 3,143 Posts
phases78@gmail.com
Default

Sorry for delay! Verified and sent to developer again.
Phases is offline  
Reply With Quote
Old November 22nd, 2012, 12:41 PM   #4 (permalink)
Community Manager
 
Phases's Avatar
 
Join Date: Sep 2008
Location: Nashville, TN
Gender: Male
Posts: 7,206
 
Device(s): Galaxy Note 3
Carrier: Verizon

Thanks: 701
Thanked 16,302 Times in 3,143 Posts
phases78@gmail.com
Default

Resolved, yes?
Phases is offline  
Reply With Quote
Old November 22nd, 2012, 08:24 PM   #5 (permalink)
One bite at a time...
Thread Author (OP)
 
Martimus's Avatar
 
Join Date: Jul 2010
Location: 'neath a cactus
Posts: 19,519
 
Device(s): Samsung Galaxy S-5, Samsung Galaxy Pro 12.2
Carrier: Not Provided

Thanks: 1,920
Thanked 4,032 Times in 2,410 Posts
martimus98
Default

This issue tends to occur randomly... will keep an eye out for it.
Martimus is online now  
Reply With Quote
Reply


Go Back   Android Forums > Android Forums Community > Suggestion Box & Feedback
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 06:11 PM.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.