1. 2015 is going to be a great year for Android! Why wait??
    Samsung Galaxy Note 5 | Samsung Galaxy S6 | HTC One M9
  2. New Forum Created: Samsung Gear VR!

adb version

  1. kwty

    kwty Member

    i am using sdk 1.1 - mac os but i have a source code compatible only with sdk m5-rc15 and when i want to install it on the eclipse there is a msg said (Required minimum version of adb: 1.0.20.Current version is 1.0.18) so what i have to do???



Share This Page