android1.5 on higher versions


Last Updated:

  1. Gaaneshh

    Gaaneshh Member This Topic's Starter

    Joined:
    Jul 19, 2010
    Messages:
    10
    Likes Received:
    0
    I am a begginer to android, just i am developing android applications and testing in on htc magic(version 1.5). Will it bring any problem on running with higher version of android devices. Thanks for reply
     

    Advertisement

Share This Page

Loading...