Copilot


Last Updated:

  1. csetheridge

    csetheridge Active Member This Topic's Starter

    Joined:
    Nov 13, 2009
    Messages:
    44
    Likes Received:
    3
    I had a non-market copy of copilot running fine on my eris when I had 1.5 on it now that I rooted and installed 2.1, when I try to install it it comes up with an invalid library error (copilots code cannot be loaded in the system ) . Anyone have a work around other than downloading it from the market? I travel in remote areas sometime and I'm scared that I may be out of data range sometimes with google nav.
     

    Advertisement
  2. gtpdjw

    gtpdjw Well-Known Member

    Joined:
    Dec 17, 2009
    Messages:
    389
    Likes Received:
    38
    I have the same problem
     

Share This Page

Loading...