Handcent ??


Last Updated:

  1. Putty

    Putty Well-Known Member This Topic's Starter

    Joined:
    May 31, 2010
    Messages:
    832
    Likes Received:
    56
    Can you turn off the number count behind a name. John (245).

    I don't need to see that.

    Anyone?
     

    Advertisement
  2. OfTheDamned

    OfTheDamned The Friendly Undead VIP Member

    Joined:
    Oct 29, 2009
    Messages:
    9,692
    Likes Received:
    8,365
    It is in there in the settings. I just uninstalled it from my phone, but I remember seeing it in the settings.
     
  3. Putty

    Putty Well-Known Member This Topic's Starter

    Joined:
    May 31, 2010
    Messages:
    832
    Likes Received:
    56
    Can't find it.
     
  4. Joppie

    Joppie Well-Known Member

    Joined:
    Jun 1, 2010
    Messages:
    151
    Likes Received:
    37
    Menu/settings/custom styles/conversation list settings...

    Scroll to the bottom and activate the "hide messages counter"

    This is for version 3.0.4.



    Sent from my PC36100 using Tapatalk
     
    evoman2be913 and Putty like this.
  5. Putty

    Putty Well-Known Member This Topic's Starter

    Joined:
    May 31, 2010
    Messages:
    832
    Likes Received:
    56

    Youre a gentlemen and a scholar!
     
  6. evoman2be913

    evoman2be913 Well-Known Member

    Joined:
    May 16, 2010
    Messages:
    196
    Likes Received:
    81
    Joppie you're the man! I couldn't figure this out either lol thanks bro!
     
  7. Evo_Pimpin

    Evo_Pimpin Well-Known Member

    Joined:
    May 13, 2010
    Messages:
    105
    Likes Received:
    12
    Ok am I the only one who doesn't have a custom styles in my setting menu?
     
  8. hyabusha

    hyabusha Active Member

    Joined:
    Mar 30, 2010
    Messages:
    42
    Likes Received:
    1
    Why Isn't a picture of the person I'm chatting with next to their bubble?
     
  9. Evo_Pimpin

    Evo_Pimpin Well-Known Member

    Joined:
    May 13, 2010
    Messages:
    105
    Likes Received:
    12
    I have no "custom settings" in setting. What screen are you doing this from? Home screen?
     
  10. Evo_Pimpin

    Evo_Pimpin Well-Known Member

    Joined:
    May 13, 2010
    Messages:
    105
    Likes Received:
    12
    Anyone?
     
  11. mangosinslo

    mangosinslo Well-Known Member

    Joined:
    May 15, 2010
    Messages:
    47
    Likes Received:
    4
    try reinstalling it
     
  12. paulrybicki83

    paulrybicki83 Active Member

    Joined:
    Jun 8, 2010
    Messages:
    42
    Likes Received:
    4
    go into the handcent app then hit menu. then settings then custom style>conversation list setting
     

Share This Page

Loading...