1. Tablet future looks bright! Read more about: Alcatel Xess | Samsung Galaxy View
    New Forums: Alcatel Xess | Samsung Galaxy View
    Dismiss Notice

Help with disabling start up macroSupport


Last Updated:

  1. ashleymariee

    ashleymariee New Member

    I went into my Terminal Emulator and wrote "su" so it would gain access from SuperUser, well it gave me a 10017 code and looked it up it says:

    "10017
    "Please select the start up macro file."
    Description:
    You have enabled the start up macro option but neglected to select the macro file.
    Solution:
    Disable the start up macro option

    or
    Browse for the macro file to be used for the start up macro."

    So how do I fix this?

    Advertisement

Share This Page