How to turn off "not allow accessing network by default" notificationGeneral


Last Updated:

  1. Tosterko

    Tosterko New Member This Topic's Starter

    Joined:
    Sep 8, 2012
    Messages:
    1
    Likes Received:
    0
    Well that would be my question. It is annoying, every time i enter in contacts or messages it takes a while for that notification to dissapear.. Is there any way to disable that notification, except turning on internet?
     

    Advertisement

Share This Page

Loading...