I think I found a bug! :-) Yay I am special!


Last Updated:

  1. Stinky Stinky

    Stinky Stinky Well-Known Member

    Hmmmmmm

    This troll thinks it found a booboo! :)

    I am running Linux Mint 13 (Cinnamon version of the GUI) with Firefox 13.01

    BUT I get this really weird...and funky appearance / display / output that looks ever so slightly "off".

    Here is what I am talking about:

    [​IMG]

    Can you see it???

    It is slightly "off" if you know what I mean?

    I am going to boot into Windows 7 and see if I get the same thing! :)

    Hang on brb!!

    In the mean time... check out my muscles!!

    [​IMG]

    Yeah!

    Advertisement
    Rxpert83 likes this.
  2. Stinky Stinky

    Stinky Stinky Well-Known Member

    OKAY!!

    I am back in Windows 7!

    Hmmm

    NOPE

    I don't get this same bug in Windows????

    My screen rez is 1366 x 768...

    Hmmmmmmm

    NO I am definitely not getting this in Windows??

    Guys I am lookin at the source code... I will see if I can finding the bug! :)

    SEE HERE

    [​IMG]

    It is 500% perfect under windows????

    What the heck? :confused:

    Wow this is weird!

    Come on guys!

    Help me look for the bug! :)

    I hope I am not the only one that cares here :D

    xD

    LOL

    Don't stress!

    I know this service is VERY good and FREEEEEE :D

    Don't look a gift horse in the mouth ya know ;)
  3. Stinky Stinky

    Stinky Stinky Well-Known Member

    GUYS

    There are like 95 errors and like 39 warnings from the validator!??!?!

    OH MY WORD

    You guys are you using TRANSITIONAL of all the things!

    SHAME ON YOU LOSERS!

    xD

    HAHAHAAA

    Yak yak! :D

    [​IMG]

    Whahahaaahaaahaaaa!

    Wow that is a lot of errors! :D

    Okay okay I am just joking I don't think I could make it better even if I tried ;)

    :)

    And it is for free in any event! ;)

    :D

Share This Page