messaging text super largeSupport


Last Updated:

  1. sark9handler

    sark9handler New Member This Topic's Starter

    Joined:
    Sep 11, 2013
    Messages:
    1
    Likes Received:
    0
    All of a sudden, my text fields are huge letters that are 4-5 letters per screen wide. Nothing has been changed to my knowledge.
     

    Advertisement
  2. SebaKL

    SebaKL Well-Known Member

    Joined:
    Oct 4, 2011
    Messages:
    746
    Likes Received:
    226
    Perhaps you have enabled the option to change text size using volume key.
    Press the volume keep up and down and watch the message.

    To turn it off, open the messaging app, go to settings and scroll down to Display. Uncheck "Use The Volume Key".
     

Share This Page

Loading...