Stop B = Web, C = ContactsSupport


Last Updated:

  1. DVDA

    DVDA Member This Topic's Starter

    Joined:
    Nov 16, 2011
    Messages:
    11
    Likes Received:
    0
    I am trying to type a text message but whenever I hit C it takes me to my contacts, when I hit B it takes me to a web browser.

    How the heck do I turn this off? I try hitting Shift, Alt everything.

    Thanks

    Edit: Figured it out Settings-> Applications -> Quick Launch
     

    Advertisement

Share This Page

Loading...