Version compatibility

Discussion in 'Android Lounge' started by SweeT EviL, Jan 25, 2010.

  1. SweeT EviL

    SweeT EviL Member
    15

    Jan 25, 2010
    16
    0
    15
    Hi,

    If I have a 2.0 android can I run all the apps that were made for 1.5/1.6 or does it need to be develop for 2.0 also?
     

    Advertisement

Share This Page

Loading...