Wifi Sleep Ignoring Advanced SettingSupport


  1. btafoya

    btafoya New Member

    OK, my Elite is rooted, and I am using the mysms app which syncs your text messages to other devices (my tablet). The issue is, even though in the advanced wifi settings I have it set to never let the wifi sleep, it still does every time the phone's display sleeps. Anyone know if there is a way to override this, maybe through the diag menu or service menu? Thanks in advance!

    Advertisement
    skykid2 likes this.
  2. thomvasko

    thomvasko New Member

    skykid2 likes this.
Loading...

Share This Page