1. Download our Official Android App: Forums for Android!

Support Added Chomp, but now I get two text notifications?

Discussion in 'Android Devices' started by jeff000, Jun 11, 2009.

  1. jeff000

    jeff000 Member
    Thread Starter
    Rank:
    None
    Points:
    15
    Posts:
    70
    Joined:
    Jun 10, 2009

    Jun 10, 2009
    70
    0
    15
    How do I get into the native text program so I can turn off the notification in it?
     

    Advertisement

  2. Mr Bloppy

    Mr Bloppy Well-Known Member
    Rank:
    None
    Points:
    36
    Posts:
    75
    Joined:
    Mar 2, 2009

    Mar 2, 2009
    75
    2
    36
    Go onto the normal messageing app, press menu, scroll down,untick notifications box. That should work
     
  3. jeff000

    jeff000 Member
    Thread Starter
    Rank:
    None
    Points:
    15
    Posts:
    70
    Joined:
    Jun 10, 2009

    Jun 10, 2009
    70
    0
    15
    how do I go into the normal app? everywhere I seem to go defaults me to chomp.
     
  4. punkzanyj

    punkzanyj Android Expert
    Rank:
    None
    Points:
    128
    Posts:
    1,012
    Joined:
    Oct 20, 2008

    Oct 20, 2008
    1,012
    72
    128
    open up your app drawer and look for "messaging" that's the name of the native app.
     
  5. jeff000

    jeff000 Member
    Thread Starter
    Rank:
    None
    Points:
    15
    Posts:
    70
    Joined:
    Jun 10, 2009

    Jun 10, 2009
    70
    0
    15
    Thanks :) That fixed me right up.
     
Tags:

Share This Page

Loading...