May 11, 2021
Hello, when I say "Hi Bixby" I hear recently double, different, beeps when activate Bixby Voice and then it mostly shuts down, sometimes even before ending my spoken command. How to resolve so the second beep not stopping the voice tasks?
I found out that when disabling notification sounds in media (volume key) then the problem is gone. So I think Bixby is also on notification these day's. How can I disable only the Bixby notification sound?
I found it in:
Say "hi Bixby" to active history, than close and follow these steps to stop de double notification sound:
1 settings
2 notifications
3 advanced settings
4 history notifications
5 keep pressing longer on recent closed
6 and there you see AecWakeupService and choose quit.