1. Download our Official Android App: Forums for Android!

Support old api level for sdk

Discussion in 'Android Help' started by Android Question, Apr 7, 2016.

  1. Android Question

    Thread Starter
    Rank:
    None
    Posts:
    0
    Joined:

    i have download SDK manager . when i launch standalone sdk manager .its showing Android 6(api 23)only . i want to work on old sdks too .please help how to show /download old SDK too for example 10 and 17
     

    Advertisement

Share This Page

Loading...