1. Download our Official Android App: Forums for Android!

Parse Error

Discussion in 'Android Help' started by Android Question, Jan 21, 2014.

  1. Android Question

    Thread Starter
    Rank:
    None
    Posts:
    0
    Joined:

    Hi, I am just learning the basics of android developing, and when i try to install my app the error Parse comes after modifing the manifest.xml from api level 8 to 11, cuz my app was requiring that level. Please help me !!!!
     

    Advertisement

Share This Page

Loading...