1. Are you ready for the Galaxy S20? Here is everything we know so far!

Problem with Android Studio 3.6.2

Discussion in 'Android Development' started by Ismael López Quintero, Apr 9, 2020.

  1. Ismael López Quintero

    Thread Starter

    Hello friends: I'm getting this error when adding dependency.

    Dependency:

    implementation 'com.foursquare:foursquare-android-oauth:1.1.0'

    Error:
    Build error:

    Entry name 'res/drawable/notification_bg_low.xml' collided

    How do you think I can fix it?

    Thank you
     


Loading...
Similar Threads - Problem Android Studio
  1. RLScott
    Replies:
    2
    Views:
    158
  2. Daronee
    Replies:
    0
    Views:
    936
  3. Sayem Hasan
    Replies:
    1
    Views:
    668
  4. KevinDP
    Replies:
    0
    Views:
    634
  5. ObiOneKenobi
    Replies:
    3
    Views:
    303
  6. Alexandre Dock
    Replies:
    0
    Views:
    527
  7. Ivashu
    Replies:
    0
    Views:
    347
  8. ElnurMM
    Replies:
    6
    Views:
    9,685
  9. Learn Android
    Replies:
    1
    Views:
    1,234
  10. Learn Android
    Replies:
    15
    Views:
    4,809

Share This Page

Loading...