1. Are you ready for the Galaxy S20? Here is everything we know so far!

Texting Notification

Discussion in 'Android Lounge' started by smokingpipe, Apr 17, 2012.

  1. smokingpipe

    smokingpipe Newbie
    Thread Starter

    I am using a Sumsung Galaxy S2X.

    When I am typing a text message, a little notification pops up everytime I just get started typing. It will say something like, "Have you tried swipping bla bla bla" and it covers up the top row of my keypad. I hate this when this happens, lol. How do I turn this off. I already went into settings and turned off display message notifications. It still comes back to hunt me. I guess this wasn't the right box to uncheck.

    Please help before I go bananas, lol.
     


  2. chanchan05

    chanchan05 The Doctor

    Its in the keyboard settings. Depends on what keyboard you are using.
     
    smokingpipe likes this.
  3. smokingpipe

    smokingpipe Newbie
    Thread Starter

    I went into that settings and trying different things out. So far if must be working. Nothing so far. I hope this is the end of it.

    Thank you so much. ;)
     
Loading...

Share This Page

Loading...