1. Check out our app, Forums for Android! Download and leave feedback here!

will android version1.5 supports higher version devices

Discussion in 'Android Apps & Games' started by Gaaneshh, Aug 25, 2010.

  1. Gaaneshh

    Gaaneshh Member
    Thread Starter
    15

    Jul 19, 2010
    10
    0
    15
    I am a begginer to android, just i am developing android applications and testing in on htc magic(version 1.5). Will it bring any problem on running with higher version of android devices. Thanks for reply
     

    Advertisement

Share This Page

Loading...