AutoCorrectSupport


Last Updated:

  1. HogBall479

    HogBall479 Member This Topic's Starter

    Joined:
    Apr 28, 2012
    Messages:
    10
    Likes Received:
    3
    Does anyone know how we could disable this feature? Thanks.
     

    Advertisement
  2. HogBall479

    HogBall479 Member This Topic's Starter

    Joined:
    Apr 28, 2012
    Messages:
    10
    Likes Received:
    3
    Solved it myself.

    Settings -> Language & keyboard -> HTC Sense Input

    Then turn Trace keyboard off.

    Then you go into Advanced settings and turn off Word prediction.
     
    GuitarG20, cenan and blacktea like this.
  3. cenan

    cenan New Member

    Joined:
    Apr 10, 2013
    Messages:
    1
    Likes Received:
    0
    HVALA!!! :D :D :D
    finaly! thank you very much!
     

Share This Page

Loading...