[Theme] Black Bar for LiQuID FroZeN YoGurT v1.4


Last Updated:

  1. cwc5293

    cwc5293 Active Member This Topic's Starter

    Joined:
    Aug 17, 2010
    Messages:
    29
    Likes Received:
    14
    Black Bar Theme credit - liquid0624
    Black Bar Theme

    He made it a couple days back, but the link is broken now. I've also added a different battery icon cause I didn't really like the lfy one. Let me know if you would like a different battery icon with this theme.

    [​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG]
    [​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG]
    [​IMG]

    Black Bar with lfy 1.3 battery - Request by g4lapagos (Battery icon not showing up so don't install it yet)

    **You may need to wipe cache prior to installing and then wiping cache right after the install!
     

    Advertisement
    UBRocked and ArXane like this.
  2. ArXane

    ArXane Well-Known Member

    Joined:
    Nov 6, 2009
    Messages:
    113
    Likes Received:
    25
    Way better, thanks.
     
  3. g4lapagos

    g4lapagos Member

    Joined:
    Aug 7, 2010
    Messages:
    10
    Likes Received:
    2
    horizontal battery with percent from LFYv1.3 on this black bar would complete my phone! running LFYv1.4 stock theme with black bar and vertical battery is my only complaint.
     
  4. cwc5293

    cwc5293 Active Member This Topic's Starter

    Joined:
    Aug 17, 2010
    Messages:
    29
    Likes Received:
    14
    I put a link up at the bottom. I strongly suggest clearing the cache before you install it and then clearing the cache again after it's installed. Let me know if there's any problems.
     
  5. g4lapagos

    g4lapagos Member

    Joined:
    Aug 7, 2010
    Messages:
    10
    Likes Received:
    2
    Thank you, Going to install now. Let you know how it goes...

    ... cleared cache, installed, cleared cash again. no battery icon at all. claered cach again and still no battery icon.
     
  6. cwc5293

    cwc5293 Active Member This Topic's Starter

    Joined:
    Aug 17, 2010
    Messages:
    29
    Likes Received:
    14
    I'm having the same problem. Everything in the framework is fine, I'll look into it more.
     
    g4lapagos likes this.

Share This Page

Loading...